通达信神龙顶底主图指标公式

返回列表
热搜课程: 益盟高级课 量学 黑马王子 淘股吧教程 老马点金 缠论 月风先生教程 伍朝辉 唐能通股票教程 财富讲坛股市108将 Python量化交易 爱股轩股票教程 缠中说禅 长投学堂
通达信公式 关注:5036
公式说明

N:=8;

M:=20;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:3*K-2*D,COLORRED;

STICKLINE(J<0,J,0,1,0),COLORRED;

STICKLINE(J>100,J,100,1,0),COLORGREEN;

A:0,COLORRED,LINETHICK1;

B:100,COLORGREEN,LINETHICK1;

点击下载通达信公式调试用软件>>
赞赏本站
联系客服:
客服
返回课程列表