通达信私募打板操作选股指标公式

返回列表
热搜课程: 益盟高级课 量学 黑马王子 淘股吧教程 老马点金 缠论 月风先生教程 伍朝辉 唐能通股票教程 财富讲坛股市108将 Python量化交易 爱股轩股票教程 缠中说禅 长投学堂
通达信公式 关注:6297
公式说明

X_1:=MA(CLOSE,10);

X_2:=HHV(X_1,5);

X_3:=X_1-(X_2-X_1);

X_4:=MA(CLOSE,60);

XG:CLOSE>REF(CLOSE,1) AND MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,20)>MA(CLOSE,60) AND REF(MA(CLOSE,20),1)>REF(MA(CLOSE,60),1) AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND X_2>MA(CLOSE,60) AND X_3>MA(CLOSE,60) AND X_2=X_3 AND REF(X_2,1)>REF(X_3,1);




 

点击下载通达信公式调试用软件>>
赞赏本站
联系客服:
客服
返回课程列表